Appsee Support

Why am I getting an old version through CocoaPods?

If you're getting an older version of the Appsee SDK than the one available on the CocoaPods repository, please run-

pod repo update 

prior to running-

pod install

Did you find this article helpful?